Débit 3G de votre Windows Phone 7.

Discussions générales sur Windows Phone. Pour toute question sur votre smartphone, rendez-vous ici.
Règles du forum
Avant de créer un sujet ou poster un message, merci de prendre connaissance du règlement du forum

Note : ce forum contient les discussions autour du système d'exploitation. Si vous avez des questions relatives à un smartphone en particulier, créez un sujet dans le forum correspondant à votre appareil.
hansolo
Amateur
Rang : Amateur
Votre smartphone ? : 950XL mono sim
hansolo - 18 nov 2010, 05:28
Omnia 7 chez Orange forfait ajustable initial (en cours de changement pour un forfait ZEN STAR)

Débit moyen avec Speed Tester 313 kbps

zincou
Confirmé
Rang : Confirmé
Votre smartphone ? : OMNIA 7
zincou - 18 nov 2010, 08:46
Hansolo effectivement 313 Kbps c'est vraiment pas énorme, mais orange ils sont bien réputer pour bridé le débit, en plus avec un forfait initial cela arrange pas la chose, par contre avec le star j'aimerais bien avoir le débit lorsque tu l’aura. ;)

Mumbly
Initié
Rang : Initié
Votre smartphone ? : Nokia lumia 625
Mumbly - 20 nov 2010, 14:18
Bonjour la foule,

Pour répondre test fait avec mire.ipadsl.net

- Marque : lg optimus 7

- Opérateur/forfait : Orange/origami star 1 heures (les nouveaux forfaits avec illimité partagé, internet, mail, mms .......

- Durée d'engagement : 2 ans

Résultats :

3272,141 Kbps (409,018 Ko/sec)

Voili voilou

chiendlacasse
Initié
Rang : Initié
Votre smartphone ? : omnia 7
chiendlacasse - 25 nov 2010, 02:19
Avec mire.ipadsl.net

Omnia 7
3g+ avec 3 barres sur 4
Forfait origami star 2h limite 2go

resultats:
4598.446 kbps (574.806 ko/sec)

mimicicu06
Confirmé
Rang : Confirmé
Votre smartphone ? : Samsung Omnia II
mimicicu06 - 25 nov 2010, 02:22
Y a pas à dire, c'est des bêtes de l'Internet nos Windows Phone ! :D

Gold
Amateur
Rang : Amateur
Votre smartphone ? : LG KU990
Gold - 04 jan 2011, 23:06
J'ai fais le test avec"mobile speed tester" et je j'obtiens que 29kbps. J'ai un forfait illymitics 5+ webphone chez SFR et j'ai acheté Mon Samsung omnia 7 le 22 décembre.
De plus, quand je me connecte a internet sans le WIFI, je ne vois jamais l'icône "3g+" et j'ai bien vérifié j'ai bien activé la connexion de données.
Quelqu'un aurait-il une solution a mon problème ?

zincou
Confirmé
Rang : Confirmé
Votre smartphone ? : OMNIA 7
zincou - 05 jan 2011, 10:24
c'est que tu ne doit pas être en zone couverte par la 3G+.

Gold
Amateur
Rang : Amateur
Votre smartphone ? : LG KU990
Gold - 05 jan 2011, 12:20
Merci pour ta réponse mais je pense que c'est du au téléphone puisque aujourd'hui je suis en 3g+ alors que ce n'était pas le cas hier. Malgré tout la navigation sur internet était rapide

nico76770
Amateur
Rang : Amateur
nico76770 - 08 déc 2011, 23:56
Moi j'ai 123kb/s forfait origami star 1h. Je suis en débit réduit, j'ai dépassé les 2go, ça rame et j'ai plus la TV alors qu'elle est censée être illimitée.

Tyga
Professionnel
Rang : Professionnel
Tyga - 09 déc 2011, 11:16
En parlant de 3G, vous avez pas une surconsommation avec vos WP7 ?
Avec mon Omnia, j'atteinds assez facilement les 500 Mo alors que mon S2 que j'utilise plus, je "peine" à dépasser les 300 Mo.

Y'a pas un souci ? Je suis chez Orange.