Retour au forum "Nokia Lumia 520"

Impossible d'envoyer ou recevoir des mms

Les forums consacrés au Nokia Lumia 520
guillaume73
Nouveau
Nouveau
anonyme
Opérateurs : SFR

Message14 Oct 2013, 21:17

Bonjour,

J'ai un Nokia Lumia 520 avec SFR en opérateur et depuis 1 mois j'ai beau cherché partout je ne peux toujours pas envoyer ou recevoir de mms...
Dans "réseau cellulaire" j'ai mis SFR à la place d'automatique et je peux maintenant me connecter à internet (chose que je ne pouvais pas avant) mais le problème des mms est encore là.
Savez-vous ce qu'il faut entrer dans "APN mms" (ou ailleurs) pour que cela fonctionne ?

Merci
 

Solon
Expert
Expert
Avatar de l’utilisateur
Age : 37
Windows Phone : Nokia Lumia 820
XboxLive : Cleobulle
Opérateurs : Bouygues

Message14 Oct 2013, 21:23

Bonjour,
en utilisant le mot clé APN dans "Rechercher" en haut droite du site, tu serais sans nul doute tombé sur ce topic ;)
 

guillaume73
Nouveau
Nouveau
anonyme
Opérateurs : SFR

Message14 Oct 2013, 21:36

Merci de votre réponse,
Cependant j'ai beau entrer ce qui est indiqué sur le lien je ne peux toujours pas envoyer ou recevoir de mms.
Quand j'en reçois un il s'affiche "obtenir le contenu multimédia (xx Ko)" mais quand je clique dessus rien ne se passe. Quant aux envois il s'affiche "envoi du message impossible"
 

papymomo
Expert
Expert
anonyme
Windows Phone : Nokia Lumia 820
Opérateurs : SFR

Message14 Oct 2013, 21:43

Peut être contacter Sfr ?
 

guillaume73
Nouveau
Nouveau
anonyme
Opérateurs : SFR

Message14 Oct 2013, 21:50

Si je ne trouve pas mon bonheur ici je crois que ça sera la seule solution ;)
 

Solon
Expert
Expert
Avatar de l’utilisateur
Age : 37
Windows Phone : Nokia Lumia 820
XboxLive : Cleobulle
Opérateurs : Bouygues

Message14 Oct 2013, 22:05

j'ai eu le même problème avec les fichiers téléchargés via mms au départ sous une rom bouygues... je l'ai viré et suis passé sous une rom nu et je n'ai plus eu de problème ...

Dans ces cas là, on peut également tenter de supprimer le point d'accès (paramètres => point d'accès) et d'en créer un nouveau en mettant les bon APN dedans. J'ai déjà vu des utilisateurs pour qui cela a marché.
 

papymomo
Expert
Expert
anonyme
Windows Phone : Nokia Lumia 820
Opérateurs : SFR

Message14 Oct 2013, 22:11

Mon idée de contacter Sfr vient du fait que ça m'est arrivé aussi.
Je les ai appelés, ils m'ont dit qu'ils ne voyaient pas d'où ça venait, que tout était normal etc...Et le lendemain tout fonctionnait. Coïncidence peut être. Va savoir.
 

guillaume73
Nouveau
Nouveau
anonyme
Opérateurs : SFR

Message14 Oct 2013, 22:12

Le problème est que je n'avais pas "point d'accès" dans les paramètres au départ. Je l'ai téléchargé grâce à un flash code trouvé sur le site et c'est ensuite que j'ai pu mettre SFR en point d'accès. Mais je ne sais pas si cette méthode fonctionne..
 

guillaume73
Nouveau
Nouveau
anonyme
Opérateurs : SFR

Message14 Oct 2013, 22:14

papymomo il faut peut être éteindre le téléphone après avoir fait des modifications non ?
 

papymomo
Expert
Expert
anonyme
Windows Phone : Nokia Lumia 820
Opérateurs : SFR

Message14 Oct 2013, 22:20

Normalement non.
Mais dis-nous, dans Point d'accès, SFR est bien actif ?
 

En direct sur le site