Lumia 520 - Rien ne fonctionne !!!!

Les forums consacrés aux Nokia Lumia 520, 525, 530
Règles du forum
La règle du comment ou du problème pour les demandes de support
Pour vos demandes de support, indiquez un titre clair et en rapport avec votre message. Un bon moyen est de le commencer par "Comment" ou par "Problème". (Comment mettre des sonneries MP3 sur Windows Phone, Problème d'autonomie de mon Windows Phone).

La règle du [RESOLU]
Lorsque votre demande a été résolue, éditez votre sujet et placez [RESOLU] devant le titre de celui-ci.
fxav
fxav - 11 août 2013, 22:26
Bonjour à tous, j'ai un lumia 520 sur lequel rien ne fonctionne.

- Impossibilité de connecter un compte microsoft ou google ( il me donne un code d'erreur)
- Impossibilité d'aller sur le store ( store indisponible dans votre région )
- internet fonctionne très très mal, le navigateur se coupe tout seul très souvent.
Et surtout ce que je trouve très bizarre, c'est qu'il n'y a aucune application nokia préinstallée ? Normalement les applications nokia care, nokia music, here maps etc .... Sont pré installées non ?


Bref le tel est inutilisable, il a été acheté neuf sur rueducommerce.

Merci de votre aide , bonne journée

hurucefr
hurucefr - 11 août 2013, 22:57
Revend le , Tu dit qu'il es en bonne état etc ... et que tu le vend car il ne te convient pas et avec l'argent de a vente tu vas chez ton opérateur t'en achetée un ;)

cartemere
cartemere - 11 août 2013, 23:11
désactive l'ajustement automatique de la date/heure, puis réessaie de te connecter.
La date du tel est certainement incorrecte, donc les serveurs de Microsoft refusent l'authentification du compte.
Idem pour l'accès au store.

Concernant les applis, à mon avis tu n'échapperas pas à une réinitialisation...

fxav
fxav - 11 août 2013, 23:22
Merci pour vos réponses, je viens d'essayer de désactiver le réglage automatique de l'heure et ce n'est pas mieux.

J'ai déjà tenté 2 réinitialisations, mais ca n'a pas fonctionné, en plus le tel plante pendant la configuration et me ramène direct à l'écran d'accueil.

Bref je pense le renvoyer et en demander un nouveau, mais si vous avez d'autres idées ...

Merci beaucoup en tout cas, bonne soirée
Dernière édition par fxav le 11 août 2013, 23:24, édité 1 fois.

fxav
fxav - 11 août 2013, 23:23
Normalement après une réinitialisation les apps nokia sont installées non ?

Franck998R
Franck998R - 12 août 2013, 09:40
Question bête, ton téléphone est à la bonne date?( et heure).
Moi j'ai remarqué qu'en enlevant la batterie, la date et l'heure n'était plus les bonnes, et que j'avais des codes erreur pour les synchronisations....

fxav
fxav - 12 août 2013, 11:04
je viens de le remettre à l'heure, c'est pas beaucoup mieux.
Est - ce que je pourrais tenter un hard reset ?

cartemere
cartemere - 12 août 2013, 11:25
tu peux toujours tenter : ça ne peut pas être pire que maintenant ^^