Retour au forum "Nokia Lumia 800"

mon lumia ne s'allume plus

Les forums consacrés au Nokia Lumia 800
anicee dizet
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message01 Déc 2011, 20:45

bonjour
je viens d'acheter un lumia. il a marché nikel pendant une semaine et la d'un coup il s'eteint mais impossible de l'allumer pourtant il est chargé au max.
Quelqu'un aurait il une idée??
 
anonymous

de MonWindowsPhone » 01 Déc 2011, 20:45


Xav26
Professionnel
Professionnel
Avatar de l’utilisateur
Age : 30
Windows Phone : HTC Windows Phone 8X
Opérateurs : SFR

Message01 Déc 2011, 21:10

Bonsoir,
Oui > Service Après Vente. Je ne vois pas bien ce que tu pourrais faire étant donné que le téléphone ne s'allume plus...
 

Gog0
Professionnel
Professionnel
anonyme
Age : 27
Windows Phone : Samsung Omnia 7
XboxLive : gogochoups

Message01 Déc 2011, 21:19

J'avais eu la même chose avec mon Omnia 7 quand je l'ai acheté il y a un an. Dans mon cas c'était SAV, la carte mère avait grillé...

Tu as essayé de faire une réinitialisation du téléphone ? Vol- + power + camera
 

ThiWeb
Expert
Expert
Avatar de l’utilisateur
Age : 32
Windows Phone : Nokia Lumia 800
XboxLive : ThiWeb Creative
Opérateurs : Free Mobile

Message01 Déc 2011, 21:30

Non non attention !
C'est peut-être juste la batterie...

Tu dit que ton téléphone est chargé au max...
Qu'en sais-tu sachant qu'il est éteind ?
Tu ne veux pas plutôt dire qu'il est en charge et qu'il ne se rallume plus ?

J'ai le même problème que toi...
La batterie du téléphone s'éteind et plus moyen de rallumer le téléphone, même en charge.
Je passe par un chargeur USB Blackberry officiel avec un câble USB Blackberry officiel, rien ne se passe pendant 30 minutes...

Je décide de ressortir le chargeur de mon Samsung Omnia 7 qui ne passe pas par USB.
C'est un transfo à l'ancienne, mais qui délivre un port Micro-USB.
5 minutes passent, le téléphone se rallume !
Une fois allumé, je peux le débrancher et le charger sur une prise USB standard.

Mes conclusions sont donc les suivante :
- Tous les tranfo USB ne délivrent pas assez de puissance pour rallumer le Nokia Lumia 800.
- Il faut passer par un transfo (non USB) à l'ancienne pour délivrer suffisemment d'énergie au téléphone afin qu'au moins, celui-ci puisse démarré.
- Une fois lancé, la charge peut se continuer ou se faire à partir de n'importequel autre port USB traditionnel.

ThiWeb
 

anicee dizet
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message01 Déc 2011, 22:18

alors merci pour toutes ces réponses

j'ai chargé mon tel cette nuit a midi il était allumé et a 13h il ne l'était plus donc je ne pense pas que la batterie soit déchagée en une matinée

je vais essayer avec un chargeur style transfo à " l'ancienne" peut être que la batterie n'était pas chargée a fond si avec un chargeur USB ça na charge pas assez la batterie

en tout cas merci a tous pour votre aide
 

Draconiss
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message16 Déc 2011, 14:30

J'ai eu exactement la meme chose!

Il vient de revenir du sav...
 

Gibs
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message19 Déc 2011, 08:38

J'ai connu le même problème il y a deux jours, je comptais emmener mon lumia chez sfr ce midi pour l'envoyer au sav, par hasard je le branche (oui on ne sait jamais ...) sur une autre prise dans mon bureau, et au bout de 5 minutes, l'ecran m'affiche de nouveau l'icone de batterie en chargement alors que je n'arrivais plus du tout à allumer ni recharger mon lumia.
Donc essayez de le brancher sur d'autres prises, ça peut marcher!
 

caelle
Confirmé
Confirmé
anonyme
Windows Phone : Samsung Omnia 7

Message19 Déc 2011, 09:33 [Posté à partir de son smartphone ]

j'ai eu cette frayeur hier sur le lumia de prêt. Pour ma part, j'ai constaté à plusieurs reprise avec un omnia7, que la synchro sur pc, avec un câble autre que celui d'origine fait bugguer le pc de manière aléatoire mais répétée.
Du coup, hier, le lumia s'éteint, je le branche au chargeur Samsung. Et je fais pas attention : il est resté une demi heure bloqué sur la baterie avec 1 jauge rouge, et aucune charge ...
J'ai alors sortie le chargeur officiel: il a pris la charge de suite, et s'est rallumé d'un coup ...
 

ludokiller29
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message14 Jan 2012, 22:03

;) :D ^^ :( :'( :ha: :P :) :happymaroc: :happysun: :O :ill: :shut: :shut2: :heart:
 

ludokiller29
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message14 Jan 2012, 22:03

moi g etaint mon nokia lumia 800 et depuis impossible de lallumer
 

Emmanuel
Expert
Expert
Avatar de l’utilisateur
Age : 20
Windows Phone : Nokia Lumia 1020

Message15 Jan 2012, 10:28 [Posté à partir de son smartphone ]

Salut ludokiller,

L'as tu mis en charge ? Essaie de le brancher, attends un peu puis appuie sur le bouton power. ;)
 

katiazaza
Nouveau
Nouveau
anonyme
Windows Phone : Nokia Lumia 800

Message16 Jan 2012, 11:26

Bonjour,
Il m'est arrivé la même chose hier, mon Nokia avait sa batterie pleine (je l'ai rechargé juste avant). Je l'éteins car je constate que je ne peux plus me connecter au wifi sans raison, et depuis, impossible de le rallumer...
J'ai essayé de le brancher-débrancher-rebrancher, rien n'y fait! :-/
Je suis ravie!!
 

loicdu01
Amateur
Amateur
Avatar de l’utilisateur
Age : 21
Windows Phone : Nokia Lumia 800
XboxLive : loicgdu01

Message16 Jan 2012, 13:59

Katiazaza, j'ai eu exactement le même problème, impossible de lancer le wifi et le téléphone qui ne démarre plus après extinction. Je sais pas trop comment j'ai fait, j'ai appuyé assez longtemps, plusieurs fois, sur power, ça a vibré plusieurs fois, et j'ai recommencé et tout a redémarré.
 

Richou91
Nouveau
Nouveau
anonyme
Windows Phone : Samsung Focus Flash

Message23 Jan 2012, 22:29

Pour mon cas j'ai connecter le mient a l'ordi et depuis il affiche l'icone du telephone avec l'ordi a coter relier par un cable avec au dessus de ce dessend une fleche entourer d'un cercle rouge ! Impossible de faire quoi que ce sois !!! En plus de sa il vibre toute les 10s environ ! :ill:
 

Emmanuel
Expert
Expert
Avatar de l’utilisateur
Age : 20
Windows Phone : Nokia Lumia 1020

Message23 Jan 2012, 22:54 [Posté à partir de son smartphone ]

S'il vibre toutes les dix secondes, c'est certainement que sa batterie est à plat, mais il se rallume des que tu le branches via usb.. Donc là tu es en train de le vider complètement...

Laisses-le en charge une bonne demi journée... ;)
 

kiwi
Développeur
Développeur
anonyme
Windows Phone : Nokia Lumia 800

Message23 Jan 2012, 22:58

Même souci, je l'éteins suite à l'impossibilité de me connecter au Wifi, et ca redémarre pas...

Pourtant en le branchant en USB, Zune se lance et détecte l'appareil.

En insistant (mais pas du premier coup), avec un soft reset, (touche power + volume bas), ca a redémarré... a suivre

GRRRRRRR
 

Richou91
Nouveau
Nouveau
anonyme
Windows Phone : Samsung Focus Flash

Message23 Jan 2012, 23:04 [Posté à partir de son smartphone ]

Sa marche!!! 1000 merci Apollo
 

Emmanuel
Expert
Expert
Avatar de l’utilisateur
Age : 20
Windows Phone : Nokia Lumia 1020

Message23 Jan 2012, 23:07 [Posté à partir de son smartphone ]

De rien. :)

T'as des journées courtes, dis-donc... ;)



Ou alors c'est Kiwi ? ;)
 

sithanelao
Nouveau
Nouveau
anonyme

Message24 Jan 2012, 15:54

J'ai eu la même choseet ce que j'ai fait j'ai appuyé assez longuement sur Power, il s'est mis à vibrer aussi mais après j'ai pu allumé l'appareil
 

jbdj
Confirmé
Confirmé
anonyme
Age : 30
Windows Phone : Nokia Lumia 800
XboxLive : jbdj

Message24 Jan 2012, 17:04 [Posté à partir de son smartphone ]

Ça m'arrive aussi, la solution que j'ai trouvée cet dès qu'il vibre, je reste appuyer sur le bouton poser et il s'allume
 

En direct sur le site